Zur Übersicht zurück
Gelöst

InterChat | Bot ist ausgefallen

Feb 28, 2026 um 01:04pm UTC
Betroffene Dienste
InterChat | Bot

Gelöst
Feb 28, 2026 um 02:33pm UTC

InterChat | Bot wurde wiederhergestellt.

Aktualisiert
Feb 28, 2026 um 01:32pm UTC

InterChat | Bot ist ausgefallen.

Aktualisiert
Feb 28, 2026 um 01:17pm UTC

InterChat | Bot wurde wiederhergestellt.

Aktualisiert
Feb 28, 2026 um 01:11pm UTC

InterChat | Bot ist ausgefallen.

Aktualisiert
Feb 28, 2026 um 01:05pm UTC

InterChat | Bot wurde wiederhergestellt.

Erstellt
Feb 28, 2026 um 01:04pm UTC

InterChat | Bot ist ausgefallen.